กลุ่มผู้ดูแลระบบแห่งประเทศไทย
30 สิงหาคม 2015, 16:47:15 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
ข่าว:
 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  ตอบ  |  พิมพ์  
ผู้เขียน หัวข้อ: โดนไวรัสทำให้ลงโปรแกรมและ antivirus ไม่ได้  (อ่าน 28621 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
nirod
Gold Fellowship
***

จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

กระทู้: 48


« เมื่อ: 14 มกราคม 2009, 16:05:07 »
ตอบโดยอ้างถึงข้อความอ้างถึง

คือว่าผมลง anti virus ไม่ได้คับ เเละลงโปรแกรมอื่นๆๆ ก็ไม่ได้คับ คือคลิ๊กจะติดตั้งเเล้ว มันเด้ง ออกมาเลย อ่ะคับ มันติด virus อะไรคับ พอจะมีวิธีแก้ยังงัย บ้าง (ไม่อยาก format ใหม่ครับ )
บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
wason555
Thaiadmin Global Staff
*****

จิตพิสัย: 50
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 4,865


ทุนนิยมสุดโต่งล่มสลาย เศรษฐกิจพอเพียงคือทางรอด


« ตอบ #1 เมื่อ: 14 มกราคม 2009, 16:14:31 »
ตอบโดยอ้างถึงข้อความอ้างถึง

อาจเป็นที่ Win32 Virtob ครับเคยโดนแล้วครับซึ้งเลย  ขนาดโปรแกรมในไดร์ฟ D นี่เก็บไดร์เวอร์ไป  พอลงไดร์เวอร์ปุ๊บยังไม่มีอะไรเกิดขึ้นแต่พอลงสแกนไวรัสเท่านั้นแหละครับ  ซึ้งเลยครับ exe กี่ไฟล์ ๆ ที่ถูกเปิดขึ้นมาโดนแจ้งเป็นไวรัสหมด  เลยต้อง Format ใหม่และลบไฟล์ *.exe ทั้งหมดเลย

ยังดีที่ข้อมูลอื่นๆ ที่เป็นไฟล์งานไม่มีปัญหาอะไรและอยู่คนละที่กับ Windows เลย Format ไปอย่างสบายใจ
บันทึกการเข้า

สำหรับใครที่เดือดร้อนจากงานออนไลน์ผ่านเน็ตแล้วต้องการคืนสินค้าและคืนเงิน หรือแจ้งเบาะแสต่างๆ ไม่ว่าจะเป็น bHIP Global , ศูนย์สุขภาพ BNA (คนทำคนเดียวกันคือ Global Advertising) หรือ Hyadz.biz , GRC และอื่นๆ อีก เจอกันได้คครับที่ สำนักข่าววางเพลิง
http://www.facebook.com/flamenews.antibhip
http://www.facebook.com/flamenews

พริกหยวกอินเตอร์
Savant Grade 3
***

จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 299



« ตอบ #2 เมื่อ: 2 สิงหาคม 2010, 16:31:23 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ตอนนี้ก็เป็นอยู่เหมือนกันครับ โปรแกรมที่เก็บไว้ในเครื่องที่เป็นตัว Setup ติดไวรัสหมดเลย เอามาลงไม่ได้ด้วยเพราะจะไป Disible ที่เครื่องเราตองโหลดมาใหใม่เอาเท่านั้น

ส่วนวิธีแก้น๊ะเรอะหามาร้อยแปดพันเก้าแล้วก็หาไม่เจอ ขนาดถอดฮาร์ดดิสมาแสกนแล้วก็ยังไม่หายปวดหัวเหมือนกันครับ ท่านใดมีวิธีแนะนำด้วยครับ ยกเว้น Format น๊ะ
บันทึกการเข้า

เมื่อถึง ณ จุดอิ่มตัว จงย้อนกลับไป ณ จุดเริ่มต้น
ไม่ได้ว่าให้เริ่มต้นใหม่ แค่ให้คิดใหม่ในจุดเริ่มต้นเดิม
NameraiD
Naive Member
***

จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

กระทู้: 3


« ตอบ #3 เมื่อ: 16 กันยายน 2010, 15:24:03 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ของผมก็เคยเจอเหมือนกัน กรณีของผม ถอด Harddisk มา Scan แล้วลบ AntiVirus ตัวเก่าออก แล้วลงใหม่ได้ ถ้าไม่ได้ลองใช้ Nod Fix เพื่อคืนค่า Regedit ดูครับ
Virus ตัวนี้มันระบาด น่าดู
บันทึกการเข้า
Emotion2
Intelligent Layer 4
****

จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 415


close your eyes and listen to this sound...


« ตอบ #4 เมื่อ: 16 กันยายน 2010, 16:18:01 »
ตอบโดยอ้างถึงข้อความอ้างถึง

อาการแบบนี้ผมเคยเจอแล้วครับ ใช้หลายวิธีมาก แต่ก็แก้ไม่หาย ก็เลยตัดใจ format เลย จะได้สบายใจ...

ขอให้โชคดีครับ....


 Evil
บันทึกการเข้า

...จุดหมายอยู่แสนไกล   ไม่เริ่มต้นไฉนจะไปถึง
แม้นก้าวน้อยเดินช้าอย่าคำนึง   ไม่นานนักก็จะถึงซึ่งเส้นชัย...

.....ต่างบ้าน ต่างเมือง ต่างเรื่อง ต่างราว....
Idea
Learned Expert
***

จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 110


Idea


« ตอบ #5 เมื่อ: 17 กันยายน 2010, 22:45:23 »
ตอบโดยอ้างถึงข้อความอ้างถึง

..............................................................................................
1.Set Password Administrator : 123456
สร้าง User เป็น  Guest
Login เข้า Guest
ติดตั้ง Program ใช้คำสัง Run As.....
ใส่ Username Password ของ Administrator
...........................................................................................
น่าจะพอแก้ปัญหาได้ครับ..............
2.นำ Harddisk ไปต่อกับกับ อีกเครื่อง Scan Virus.....เลยครับ
... Afro
บันทึกการเข้า
Idea
Learned Expert
***

จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 110


Idea


« ตอบ #6 เมื่อ: 17 กันยายน 2010, 22:48:12 »
ตอบโดยอ้างถึงข้อความอ้างถึง

...................................................................
Visus มันฝังอยู่ที่
System Volume Information
ลองหาวิธีแก้ดูครับ
board นี้มีครับ
................................................ Grin
ไม่อยากครับ
บันทึกการเข้า
khanclub
Clever Rank 1
*

จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 583


รอยยิ้มไม่กินน้ำมัน


เว็บไซต์
« ตอบ #7 เมื่อ: 20 กันยายน 2010, 15:17:33 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ลองติดตั้งใน safemode ดูครับ
บันทึกการเข้า

<b>กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย</b>
หน้า: [1]   ขึ้นบน
  ตอบ  |  พิมพ์  
 
กระโดดไป:  

+ ตอบด่วน
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.081 วินาที กับ 19 คำสั่ง